Ongoing issues with GraphQL API deployment
Incident Report for Sanity
Resolved
This incident has been resolved.
Posted Nov 05, 2021 - 15:00 CET
Update
We have implemented a fix and are monitoring results.
Posted Nov 05, 2021 - 14:37 CET
Investigating
We are experiencing ongoing issues with GraphQL API deployments and are currently investigating.
Posted Nov 05, 2021 - 14:28 CET